三国祭に関して

 ■三国祭に関して
■北陸三大祭りのひとつ。

五月二十日午後１時から一番山車、二番山車、武者隊、大みこし、船みこし、三番山車、四番山車、五番山車、六番山車の順に出発予定

三国御例祭
五月十五日 | 午後五時 宮開式
五月十八日 | 午後一時 山車奉納祭
五月十九日 | 午前十時 例大祭
五月二十日 | 午前十時 中日祭
 | 正午 発幸祭
 | 午後七時 還幸祭
五月二十一日 | 午前十時 後日祭
三国祭りの歴史
幕末期の山王社の祭礼


三国祭りの歴史

 ■三国祭りの歴史
（広報みくに407号(平成10年5月1日)
みくに龍翔館だより　より転載）

  三国神社は『延喜式』に記された式内社以来の由緒を持っているそうですが、戦乱などによって中世にはかなり衰微していたようです。江戸時代には山王宮（通称おさんのさん）とよばれていましたが現在の社殿は天保の大ききんのとき難民救済の事業として、三国湊の豪商内田惣右衛門らが境内整備とともに改築を行い、天保１０年(1839)に完成したものです。

  三国祭りについての古い記録は、江戸時代に何度も大火が起きているので、あまり残っていません。このため当初はどんな形の祭りが行われたか明らかではありませんが、古くからの町内の一つ、大門町の記録によりますと、享保２年(1717)に書き上げた大門町所有の品々の中に「笠ほこ１本」が町内の浄願寺に預けてあると記されていますので、このような笠ほこが祭りの主役だったのでしょう。これより数十年後の宝暦３年(1753)の祭りはややくわしくわかります。この年は10の｢山｣が奉納されましたがこのときは一つもしくは二つの町内が共同で笠ほこやにない屋台、手ほこなどを出しました。各町内も飾りに腕を競ったようで、この中には今日までほぼ一貫して永代桜の山車を奉納し、現在は合併してその名も桜町と呼ばれている今町、木場町の合同の｢糸桜｣(しだれ桜)のにない屋台も登場しています。

  その後、18世紀の終わりごろには人形を飾る事が定着したようで、それとともに笠ほこやにない屋台も、人々の細工の見事さとともにその大きさを求めるようになったためますます巨大化し、車屋台に大きな人形がのるという今日の形になっていったようです。

  これまで最も背の高かった山車は、明治７年に久宝町から出されたもので、筒井浄妙と一瀬法師が宇治橋で勇戦している姿を表したものでした。高さは12メートルほどもあり、神社前の広小路に作られた総小屋に入りきらないため、他の町内からあまり大きすぎる山車は作らないようにとの苦情が出されるほどでした。

  しかし、その後も７メートルから10メートルほどの山車は明治の中ごろまで作られ、遠くからも、家々の屋根から首や肩を出したところがながめられ、三国名物の名をほしいままにしたのでした。

  明治４２年の重大事件の一つとして元新町の記録は｢数百年来継続してきた三国神社の祭礼で、山車人形を町内へ曳き回す事が、電話線の架設のために出来なくなり飾り山車になった。」と記しました。前年の明治41年(1908)11月、三国にも電話線が架設され、その後電灯線も張り巡らされました。電線が邪魔となって山車の巡航は困難となり、空き地に飾っておくだけの時期が続きました。このままでは三国名物の名をけがし、祭りも衰微してしまうとの意見が町中から出され、大正４年(1915)の11月に行われた大正天皇御大典(即位式)祝賀余興の曵物を期に、人形を小さくして再び山車を町中へ曵き出そうということになりました。山車の上にははっぴ姿の若者が上がり、竹の棒の先に板を横に打ちつけた道具で電線を持ち上げて、山車の人形を通すという光景は、このときから始まったとのことです。

■ 参考文献｢三国祭－勇壮な武者人形山車－1990　平野俊行｣
■ 記事の転載については平成10年5月6日に編集発行の三国町役場総務課より許可を得ています。
■ 三国町役場総務課
  (〒913-8501　福井県坂井郡三国町中央一丁目５番1号 TEL 0776-82-3111)


幕末期の山王社の祭礼

 ■幕末期の山王社の祭礼
（広報みくに404号(平成10年2月1日)
  みくに龍翔館だより　より転載）
*ここでいう山王社とは三国神社の事です。

Daimon-machi record
   幕末期にぎやかな祭礼の担い手は、若衆でした。山車の趣向も若衆の発案でした。『大門町記録』によると、天保12年(1841)年には３メートル45センチの「源三位頼政」の人形を大門町が飾っています。その出来栄えについては、次のように記録されています。

  「上出来ニ而、当地一番之出来と申均し候、誠当年外町ニも見事ニ出来候へ共、此丁之義ハ格別宣敷、前代未聞ニて見事ニ御さ候」大変見事で、絶賛されたことがわかります。

  人形の身丈は天保10年(1839)から慶応３年(1867)まで記録されています。平均すると４メートル43センチ程あったことがわかります。

  人形制作は、塗師屋新七、あるいは、紺屋武右衛門となっています。

  山車の趣向は、天保10年より２年おきに「忠臣蔵　鷺坂伴内」「源三位頼政」「猪早太」「森蘭丸」「安倍貞任」「文治安房」「和唐内」「井(由)井正雪」「後藤」「多力雄尊」「安倍保成　狐抱救の図」「遊女梅ケ枝祈願の図」「長刀鉾山」が出されています。

  山車屋台を出すようになったのは、それより前の文政７年(1824)に、車人足２人に銀４匁を支出しているので、このころには車屋台が出されていた事がわかります。

  幕末には、巡廻の折り、藩主などがしばしばご参拝されています。三国神社所蔵の「万延以来御参詣之記」によれば、万延元年４月殿様参詣、文久３年大奥女中御参詣、元治元年５月御老女、御女中参詣同６月御簾中参詣、慶応元年７月宰相(松平春嶽)様御参詣などが記録されています。

  幕末期は、山王社の祭礼を総町あげての一大行事として経営し、町内では町庄屋がその世話と経費の収支を担当し、若衆に作り物の考案制作にあたらせたり、あるいは作り物を職人に依頼したりしていました。最も重要なことは、作り物の出来栄えについてで、見物客の風評を強く意識し、より多くの見物客の来訪を期待し、町内の活況、経済の一層の伸長を願望していた様子が伺えます。

記事の転載については平成10年2月2日編集担当の三国町役場企画財政課より許可を得ています。


武者人形

 ■武者人形
山車人形について
人形師製作秘話
過去の出し物
明治大正時代等山車


山車人形について

 ■山車人形について
■ 三国町郷土資料館「みくに龍翔館」にて山車１基展示中。
山車人形写真 　山車人形が登場したのは、今から約二百年前、安永、天明年間といわれている。

（三国の民話より）=== 山車人形の始まりは人形芝居の一座が屋台を建てて人形を飾ったところその年の祭りが大変にぎわった。あくる年岩崎区から人より少し大きい人形を出したのが始まりだといわれている。===

  三国祭りに山車六基が三国の町を練り歩くが、これを当番の各地区が出す。当番地区によって三年に一度、六年に一度、十二年 に一度、というように間隔は一定でない。普通新年の会合の時に出し物等決めるもよう。

  山車は普通高さが約五メートル五十センチで豪華な衣装をまとった勇壮な武者人形だが、当 番地区によって桜山車（桜の木を摸した物を屋台に乗せる）を出す。 祭りがすむとその枝を台所において、火事除けにする。 この地区は決まっている（木場）。 高さが高いため、三国町内の電線は他町に比べて高くはられていて、祭り前には高さの確認なども行なう。

山車人形写真 　山車人形の出し物も当番地区によって違い、年によっても違います。同じ当番地区でも前回出した人形をそのまま使うわけではありません。 三国町で唯ひとりの人形師岩堀薫さん（７４、三国町錦四丁目、人形制作五十年、平成10年現在)によって制作される（中には青年団等で制作する地区もあります）。祭りが終わると衣装を脱いで藁人形になっ て人形師に引き取られます。二つ山車(一つの屋台に二体の人形が乗って いる)になると金額が百万近くする物もあります。

■山車人形制作

  人形の部分で一番難しい顔作りは、粘土で面を作り、和紙を細かく裂いて張りあわせ、乾いたらまた張る。厚さが五ミリほどになるまで何度もこの作業を繰り返す。その上に貝殻を焼いて作った顔料を塗り固める。髪は麻を使う。高さ約八十センチの顔を作るのに三ヶ月はかかる。

  胴体はタルキを組み、割竹で肉付けした上からむしろをかぶせ、手足は熱で曲げた鉄板を使用。かぶとやよろいはボール紙を基礎に、形が崩れないように針金を張り、その上から色のついた和紙を丹念に繰り返して張る。刀などの小道具はベニヤやタルキ、ラワン材などを使い塗料を塗る。衣装の生地は人形に見合った大きさに縫製し、そのまま人形に縫い付ける。

  平成１０年の場合、多くの当番区が十六日（土曜日）に渡り初めをする予定で、五月七日から人形の組み立てや衣装の取り付け作業が始まる。

     頭写真提供：山王振興会


人形師製作秘話

 ■人形製作秘話

   ５月20日。三国祭に町並みを練り歩いた山車（やま）。この山車人形を作って51年。岩堀薫さんに製作秘話をお聞きしました。

■人形作りで難しいところは――深み

  人形の顔は、まず粘土で型を作り、それをもとに和紙で５mm程度の厚さになるまで貼りあわせます。厚みが増すと、表面のしわなどの｢深み｣（立体感）を表すでこぼこが少なくなり、これを計算に入れないと、後でバランスの悪さが強調されてしまいます。若いころは、３体のうち１体しか使いものにならなかったですけれど、今はその確率が低くなりました。

色塗りで、それを調整できるのでは？

  いやいや、逆に色を塗るとなおさらそれがわかるんです。ですから、色を塗るかどうか、の判断が難しいですね。時には妻や息子に見てもらい、参考にします。
  妻には50年来、衣装を作ってもらっていますから．．．。

■動かない山車だから――――

昔と今の、作りの違いはあるのですか？

  私の父は、手や足の芯棒を生木で作っていましたが、これは動かしようがない。だから今では鉄板を使っています。狭い町なかを引いて歩くためには、サイズにも制限がありますし、ポーズも制約されます。なによりも、動かない山車を動いているように見せるために工夫をしたわけです。

■作るのが不可能な山車――――

  ですが、「裃（かみしも）｣を着た山車は、どんなに工夫してもできませんね。
  下から見上げると、胸の部分にじゃまされて顔が見えない。首を長くして見せようとすると、ろく ろ首のようになってしまう。だから、今まで裃を着た山車は片肌を脱いだ山車になっていますよ。

■ 記事の転載については平成11年7月2日に編集発行の三国町役場総務課より許可を得ています
■ 三国町役場総務課
    〒913-8501
    福井県坂井郡三国町中央一丁目５番1号
    TEL 0776-82-3111


過去の出し物

 ■過去の出し物
山車人形写真
平成十二年
四日市区 | 「畑時能」（はたときよし） | 大門区 | 里見八犬伝「犬飼源八」（いぬかいげんぱち） 自主製作
松ヶ下区 | 「勧進帳弁慶」（かんじんちょうべんけい） | 上台区 | 上杉謙信の家来「鬼小島彌太郎」（おにこじまやたろう）
南末広区 | 「源義経」（みなもとのよしつね） | 上、下真砂区 | 「仔獅子」（こじし）
平成十一年
岩崎区 | 「宮本武蔵」（みやもとむさし） | 中本区 | 「鏡獅子」（かがみじし）
下西区 | 「豊臣秀吉」（とよとみひでよし） | 下台区 | 「暫」（しばらく）
桜町区 | 「永代桜」（えいたいざくら） | 上横、竪区 | 「柴田勝家」（しばたかついえ）
平成十年
森町区 | 「真田幸村」（さなだゆきむら） | 玉井区 | 「徳川家康」（とくがわいえやす）
上西区 | 「羅生門の鬼女」（らしょうもんのきじょ） | 元新区 | 「国戦爺合戦 和唐内」（こくせんやかっせんわとうない）
下新区 | 「鎮西八郎為朝」（ちんぜいはちろうためとも） | 橋本区 | 「弁慶の引き摺り鐘」（べんけいのひきずりかね）
平成九年
四日市区 | 「畑時能」（はた・ときよし） | 大門区 | 「孫悟空」（そんごくう）
松ケ下区 | 「毛利元就」（もうり・もとなり） | 下錦区 | 「桃太郎の鬼退治」（ももたろうのおにたいじ）
滝本区 | 「朝倉義景」（あさくら・よしかげ） | ／ | ／
平成八年
佐々木小次郎 | 太閤秀吉
大天狗と牛若丸 | 桶狭間の奇襲（二つ山車）
勧進帳弁慶 | 織田信長
平成七年
柴田勝家 | 橋弁慶
鍾軌(しょうき) | 鏡獅子(かがみじし)
出世影清(しゅっせかげきよ) | 蘇我五郎(そがのごろう)
弁慶の立ち往生 | ／


明治大正時代等山車

 ■明治時代大正時代の山車
写真提供:山王振興会


お囃子

 ■ お囃子メニュー
お囃子について
お囃子の種類
囃し方練習風景
渡り初め


お囃子について

 ■お囃子について
  お囃子についても同様で、町内によっても年によっても違います。六つの 山車全部曲が違うわけです。通りばやし、戻りばやし、待ちばやし、練り ばやしなどがあります。初めて通る道は「通りばやし」、同じ道を帰る時 は「戻りばやし」というような具合に演奏曲を変えます。
囃子方の練習は、早い地区では春休み後半からはじめます。

  地区により、永代ばやしといって毎回当番の年に同じ曲目を演奏 するところがあります。この場合、囃方は、その町内の人が担当するよう です。普通囃子方は、趣味などで笛三味線を習った素人が頼まれて乗っ たりします。三国町の人の場合もあれば他町の人のこともあります。

山車人形写真 　最近は、三国中学校郷土芸能部の女子が笛方として乗ることも多いです。 囃子方としては、小学生の子供達約六人と、笛方が二人から四、五人、三 味線方が約二人乗ります。笛方、三味線方は大抵大人です。


お囃子の種類

 ■お囃子の種類

  ■通り囃子
  山車が初めて通る道で演奏されます。お囃子のテンポもゆっくりで、山車が通ってゆく優雅な印象を与えます。太鼓は小太鼓だけを使用します。

  ■もどり囃子
  山車が2度目に通る道で演奏されます。大太鼓と小太鼓を使い、テンポの早い曲が奏でられます。

  ■待ち囃子
  山車が止まっている時や、休憩の際に演奏されます。

  ■ねり囃子
  山車が自分の町内に近くなると演奏されます。気分を盛り上げるため、テンポの早い曲が使われます。子どもたちの叩き方も細かく、複雑になります。


囃し方練習風景

 ■山車囃し方練習風景

■休憩風景。

５月２０日に向けての三国祭りのはやし方の練習は、通常２月～３月からはじまります。 私達が担当する当番の区では、小学五、六年生の子供達が、頑張ります。今回は一人欠席しています。通りばやし、戻りばやし、まちばやし、ねりばやしの四つを習います。

■練習風景その壱。

まだ練習を初めて間が無いので、ぎこちない格好です。

■練習風景その弐。

この格好は通りばやし、もどりばやしの両方とも同じです。

■練習風景その参。

これは大太鼓を叩くのでもどりばやしだと分かります。

■練習風景その四。

二人のあげた手の高さがそろう様に練習です。


渡り初め

 ■渡初め
山車人形写真 　祭当日 （本番）前の土曜日か日曜日に渡初めといって、お披露目をかねて地区だけを練り歩いて 山車や囃子方の調子をみます。平成八年は五月十一日（土曜日）午後に行った。土曜日に 渡初めを行うのは、山車引きの人数が揃うようにするためと、雨天の場合を考え日曜日を 予備日にするためのようです。この時の太鼓担当の子供囃子方（小学生、一町内４～10人 程度）の服装は、地区によって違うがおおむね普段着か体操服に豆絞りのはちまきです。 渡初めが終わると囃子方の練習はしません。また、屋台の車軸には、潤滑に鳥もちを使用します。

■ 山車人形に関して、一部地元新聞を参考にしています。


その他

 ■ その他
六基の山車を一度に見る方法
道路規制情報
交通手段など
試聴室
後書き


六基の山車を一度に見る方法

 ■六基の山車を一度に見る方法
山車人形写真 　武者人形山車の六台そろったところを見たい方は、当日お昼ごろに三国神社の前へ行く といいと思います。それと夕方、三国駅前の通りに全部集合して食事休憩 を取りますのでその時も狙い目です。


道路規制情報

 ■道路規制情報
  五月十九日午後一時から二十一日午後十一時まで、京福電鉄三国駅 付近から三国神社までの露天商がならぶ道路は、 車両進入禁止になります。その他の交通規制もありますので車でこられる人は注 意してください。

  駐車場のお薦めは、三国北小学校です（三国郷土資料館の近く）。 ここからだと駅前のエッセル坂におりて、そのまま露天 のならぶ道を三国神社まで歩く事が出来る。


交通手段など

 ■交通手段など
◆ ◆ 福井県三国町への交通ガイド ◆ ◆
ＪＲ＝芦原温泉駅まで ＪＲ芦原温泉駅より三国方面バス利用約２５分
高速道路利用＝北陸自動車金津、丸岡Ｉ．Ｃまで 北陸自動車道金津ＩＣから三国町まで車で約２５分
東京 | ＪＲ | 新幹線－米原特急連絡 | 約３時間５０分
 | 高速 |  | 約６時間
大阪 | ＪＲ | 特急雷鳥（湖西線経由） | 約２時間１５分
 | 高速 |  | 約２時間４５分
名古屋 | ＪＲ | 特急しらさぎ | 約２時間２０分
 | 高速 |  | 約２時間３０分
金沢 | ＪＲ | 特急利用 | 約４０分
 | 高速 |  | 約４５分
直通バス |  | 名古屋-福井 | ２時間３０分
 |  | 大阪なんば-福井芦原 | ４時間３０分
 |  | 東京-夜行－福井 | ８時間

山車人形写真 ■道路規制情報
  五月十九日午後一時から二十一日午後十一時まで、京福電鉄三国駅 付近から三国神社までの露天商がならぶ道路は、 車両進入禁止になります。その他の交通規制もありますので車でこられる人は注 意してください。
  駐車場のお薦めは、三国北小学校です（三国郷土資料館の近く）。 ここからだと駅前のエッセル坂におりて、そのまま露天 のならぶ道を三国神社まで歩く事が出来る。

■六基の山車を一度に見る方法
  武者人形山車の六台そろったところを見たい方は、当日お昼ごろに三国神社の前へ行く といいと思います。それと夕方、三国駅前の通りに全部集合して食事休憩 を取りますのでその時も狙い目です。


試聴室

 ■ 試聴室
■ホームぺーじには、音声が納めてあります。
お聞き苦しい点は悪しからずご了承ください。

◎松の緑演奏7.2秒（wav/57.7kb）
◎岸の柳演奏7.5秒（wav/60kb）
◎馬鹿ばやし演奏13秒（wav/100.7kb）
◎ひっちょめ演奏7.3秒（wav/58kb）

該当ぺーじ
http://www.ne.jp/asahi/japan/kuni.com/oto.html


後書き

 ■後書き
山車人形写真 　ここで愚痴を一つ。山車を引っ張っている人って囃方のことを軽く扱う ようです。まぁ雇われ芸人のつらいところでしょうか。笛や三味線がなければ山車の巡航が出来ないことを忘れているようです。ぜひ気分よくお囃 の演奏が出来るようにしてもらいたいものです。

  囃方の子供のかけ声で男の子か女の子か分かるんですよ。是非聞き分 けてみてください。

  それでは三国祭りでお会いしましょう。


連絡先等

 ■連絡先等
■コンテンツに関して転載などされるときはご一報ください。

■連絡先
e-mail: hinotaiko@taiko-web.com

■火の太鼓ほかのぺーじ

http://www.taiko-web.com/hinotaiko/

■ＨＰ管理者Kuni
kuni@nippon.email.ne.jp


バージョン履歴

 ■バージョン履歴
■ Version1.0 　2001.12.31　完成


著作権について

 ■著作権について
  すべてのコンテンツはKuniに帰属します。

  全部あるいは一部を問わず無断転載、無断引用（使用･再生･複製･販売･再販売など形態のいかんを問いません）することを禁止いたします。


免責等

 ■免責等
■ 配布
  事前の承諾無く行っても構いません。出来ましたら事後連絡をお願いします。
  雑誌、書籍等への収録、領布する場合は事前に作者の承諾を得て下さい。

■禁止事項
  ユーザは第三者に対して、本ファイルを販売、販売を目的とした宣伝、使用、営業、複製等を行う事は出来ません。

■免責
  作者は、本ファイルの使用または使用不能から生じるコンピュータの故障、情報の消失、その他あらゆる直接的及び間接的被害に関して一切の責任を負いません。